Forum

Protection 2FA Goog...
 
Notifications
Retirer tout

[Résolu] Protection 2FA Google Autentifictor


Sasa
Posts: 6
 Sasa
Début du sujet
(@sasa)
Active Member
Inscription: Il y a 4 semaines

Bonjour a tous,

j'ai un petit soucis avec la protection 2FA, j'ai bien activé la sécurité en suivant les 4 étapes, juste après je fais un test pour voir si tout fonctionne, je reçois bien mon code à 6 chiffres, donc tout marche pour le mieux au premier jour, mais depuis 2-3 jours, la protection 2FA ne me demande plus mon code à 6 chiffres et j'arrive tout de suite à me connecté sur mon compte alors que le 2FA est bien activé. Une idée de quoi cela peut-il venir ? 

A noté que l'heure de mon Android est bien synchronisé avec celle de mon pc.

Étiquettes du sujet
4 Réponses
Kevin Francois
Posts: 69
Admin
(@kevin-francois)
Membre
Inscription: Il y a 4 ans

@sasa Bonjour, c'est également mon cas aujourd'hui. Le support est sans doute en train de travailler dessus pour une maintenance. Ca devrait revenir bientôt, il n'y a rien à faire.

Répondre
3 Réponse
Sasa
 Sasa
(@sasa)
Inscription: Il y a 4 semaines

Active Member
Posts: 6

@kevin-francois j'ai cru que c’était un problème de chez moi du coup j'avais désinstallé et réinstallé la protection mais ça ne change rien, donc je laisse activé, merci de votre réponse !

Répondre
Kevin Francois
Admin
(@kevin-francois)
Inscription: Il y a 4 ans

Membre
Posts: 69

@sasa Gardez bien la clé de secours AIM/INB au cas où lors de l'installation du 2fa, sait on jamais !!

Répondre
Sasa
 Sasa
(@sasa)
Inscription: Il y a 4 semaines

Active Member
Posts: 6

@kevin-francois oui c'est ce que j'ai fais merci !

Répondre
Share: